RE: Gum woes

From: Kate M ^lt;[email protected]>
Date: 05/08/05-05:06:16 PM Z
Message-id: <000001c55422$8abeaba0$7226f6d2@kateiwpiarptn6>

Hi Scott, I'm also wondering if too much emulsion might be a problem for
you. I brush the emulsion on, then roll over it in several directions
with a cheap foam roller (you have to roll any excess off the roller
onto paper towels or similar). This makes the emulsion layer very very
thin ( important for gum).It also eliminates fisheyes. I find that if I
have too thick an emulsion, I have problems with graininess as some of
the gum doesn't get exposed throught to the paper base and therefore
falls off during development.
Kate

-----Original Message-----
From: Scott Wainer [mailto:swphoto@verizon.net]
Sent: Monday, 9 May 2005 6:40 a.m.
To: alt-photo-process-l@sask.usask.ca
Subject: Re: Gum woes

Hi Christina,

Sorry for not responding to your post earlier, I never got it; had to go
to the list's "live mirror" to read it after seeing Joe's post.
> Where to start, where to start, Scott: I don't convert RGB to
> greyscale, I do all my adjustments, invert, curve, and then I split
> channels. I do
print
> my negs out in black ink only.

Since this was my first real attempt at gum (being extremely colorblind
I have stayed away from color processes) and my first time doing
separations, I kind of winged it; not being sure of where to start. I
visited Katharine Thayer's site and read that, in respect to curves for
tri-color printing, she "... found that for inkjet I didn't need to make
any adjustment to the file for printing the separations, once I had the
color image the way I wanted it" so I didn't even try applying a curve.
I'll have to try applying a curve and see how that looks. Is your curve
close to that used for printing on silver gelatin? As for converting to
grayscale, I guess it's just an extra step once you select a channel but
I wanted to make sure that the other channels were gone. It doesn't seem
to make a difference one way or the other. I tried printing with black
ink only but the negative was much smoother using all the colors.

> I print blue first with the red neg, yellow next with the blue,
> magenta third with the green neg. I have never used green pigment. I
> use a nice primary yellow, biased more towards golden than green. I
> use a nice
primary
> magenta, biased more towards red. I use tube colors, not pigment
> powder.

This might be where I went "wrong", I couldn't find any definite
"written in stone" answer from the sources I found to what color to
print with which separation or in what order to print. Looking at
Scopick's "Theory Of Printing From Separation Negatives" (pg. 70) I
figured that for RGB separations I should print yellow for the blue,
magenta for the green, and cyan for the red negative. Since I had Lemon
Yellow I used that for the blue. I mixed blue and red as magenta for the
green and blue and green as cyan for the red. I just went in the order
he had everything listed using tube watercolors.

> I just gave my formula in my post on "was cyano now gum recipe" so I
> won't repeat.

I'll look that up and give it a try also.

> Grained up--are you using powdered pigment? This has happened to me
> with powdered pigment, too. Or as Joe says, could be overexposure that

> gets it looking gritty. I think I, as Dave says, used too much powder
> and didn't dissolve it well. Dave has a special mixer, the old timers
> used to use a mortar/pestle to grind up the pigment into the gum. I
> used my food processer, but what a mess. Now I stick to tubes, but
> Dave does beautiful prints with powder.

No, i'm using some old tubes of Winsor & Newton artist quality
watercolors that I had left over from a watercolor course about 6 or 7
years ago. They were tightly sealed and still soft so I figured i'd use
them up first rather than buy new ones. Exposure for each color was
between 2-4 minutes. With help from Joe Smigiel, Marek Matusz, and Dave
Rose I think my pigment/gum ratio and amount of dichromate were the main
problems. Increasing the pigment/gum to 1g/20ml and mixing it 1+1 with
the dichromate made for much easier coating.

> It is hard to judge from your description what exactly is happening,
> but
if
> I am correct in evaluating your descripton, here's my guess:

> This happened to me, too, two causes: improper and uneven sizing with
> chrome alum or acrylic so sizing was on top of paper and unevenly
> slick
and
> spotty; or, if sizing was even, if I diluted my gum/pigment/di mix too
much
> and it lost its adhesion viscosity or something or other and pulled
> apart
in
> fisheyes. I would keep brushing it until some of the moisture
> disappeared into the paper. Oh, maybe a third, when the layers built
> up enough so the hardened gum surface was slicker.

> I have read about this in old books and one author said on the
> microscpic level the gum had beaded up in a ball and some such other
> thing, but I
don't
> have a microscope. If you check under "fisheyes" in the archives there

> was a discussion about this a year or so ago, maybe last summer?

I guess now that I have the pigment/gum ratio and amount of dichromate
pretty much under control my main problem is still the "graining up"
which seems to happen with all colors I have tried. The only way I can
describe it is to say that it looks like the pigment is separaing from
the gum/dichromate when it is applied to the paper. It gets a
gritty/grainy look almost like that of an infrared negative that has
been greatly enlarged. I thought maybe I hadn't mixed the pigment/gum
enough so I mixed it again for about 20 minutes and still got the same
thing. I had thought maybe the problem was the quality of the
watercolors, but they are all artist quality. I am of the oppinion now
that it must be the age of the pigment but I can't test that theory
until Monday when I can get fresh tubes.

> Tell me, were you reall printing each neg with its own color? What did

> it look like??

Again, being extremely colorblind, I don't really know how to describe
them. All I can say is that they are images of plants like Hosta,
Azaleas, and cherry blossoms. I'm trying to get a page up with my ISP so
I can post them but i'm not having much luck right now. If you or anyone
would like, contact me off list and I can scan and email them to you.

Thank you for the help, Scott

swphoto@verizon.net

-- 
No virus found in this incoming message.
Checked by AVG Anti-Virus.
Version: 7.0.308 / Virus Database: 266.11.5 - Release Date: 4/05/2005
 
-- 
No virus found in this outgoing message.
Checked by AVG Anti-Virus.
Version: 7.0.308 / Virus Database: 266.11.5 - Release Date: 4/05/2005
 
Received on Sun May 8 17:06:52 2005

This archive was generated by hypermail 2.1.8 : 06/02/05-10:12:02 AM Z CST