[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ale] PHP Problem



Good Evening,
I have downloaded and compiled php-4.05 to be used with apache 1.3.19 and mysql.
When apache tries to load libphp4.so I recieve an error
/usr/local/apache/libexec/libphp4.so undefined symbol uncompress.
I tried ./configure --with-gzip and make make-install and still get the same
error. any suggestions?

Thank you,
-Marty
--
To unsubscribe: mail majordomo at ale.org with "unsubscribe ale" in message body.