[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

The Confiker Virus.



I forgot to mention that I have had python-crypto already installed
before I posted. I was still getting the WARNING.
--
Joe

On Mon, Mar 30, 2009 at 11:10 PM, David Tebbutt
<David at sunshadeseyewear.com.au> wrote:
> you need to add python-crypto with whatever package manager your OS
> uses,
> yast line in suse:
>
> ?python-crypto ? ? ? ? ? ? ? ? ? ?2.0.1 ? ? ? ? ??2.0.1
> ?Collection of cryptographic algorithms and protocols, implemented
> for use from Python
>
> d
>