[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ale] petition



On Friday 15 February 2002 02:46 pm, Russell Hogg wrote:
> Forced obsolescence is already a factor in SQL server.
> If I remember correctly, anything before 6.5 won't even run on 2000.  Not
> even in "compatibility mode".

I've read similar things about several packages. I'll try to find 
links if I can.

Regards,
Irv

---
This message has been sent through the ALE general discussion list.
See http://www.ale.org/mailing-lists.shtml for more info. Problems should be 
sent to listmaster at ale dot org.