[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ale] genksyms



On  8 Sep, Chris Ness wrote:
> Chris Ricker wrote:
>> 
>> Who notes that his genksyms doesn't have an -f flag either, but it
>> works anyway with 2.1.54/pre2.1.55 ;-).
>> 
> 
> Ooops! I meant a -k flag. but my genksyms doesn't have either one.
> (blush)

Upgrade to 2.1.42 modutils and all will be well.  BTW, genksyms will
tell you the version if you do a genksyms -V.

later,
chris

--
Chris Ricker                                 gt1355b at prism.gatech.edu