[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ale] Modem for Linux



Mofid Francis wrote:

> I have Linux ver 1.2.13 and am trying to install a modem, an At&t
> modem(14.4) I know that the modem is on using com4, what the necessary
> step to configure linux to use my modem...

Have you read the Serial-HOWTO?

> Thanks..
>
> Moe

--
Until later: Geoffrey           geof at abraxis.com